Zündspule defekt?

Die Schrauber Kategorie
Antworten
Benutzeravatar
Renee
Beiträge: 13
Registriert: 08.08.2019 17:36
Wohnort: Burghausen
Kontaktdaten:

Zündspule defekt?

Beitrag von Renee » 25.04.2020 12:59

Hallo, heute ich längerZeit mal wieder den Trabi gestartet. :D Er springt sofort an, aber die Freude wärt nur kurz :( . Auf der Landstrasse mit max. 60 Km/h und er will einfach nicht richtig beschleunigen. Also ab nach Hause Motorhaube auf und :?: . Eine Kerze ist kalt die andere heiß. Ich vermute mal das eine Zündspule defekt ist. Kerzen ausgebaut, die heiße funkt die kalte nicht. Habt Ihr Erfahrung welche Spule am besten wäre und sollte ich besser gleich alle zwei tauschen?
Vielen Dank für Eure Antworten und bleibt Gesund!
Renee

Benutzeravatar
duesentrieb
Beiträge: 598
Registriert: 28.01.2007 17:08
Wohnort: DE 84405 Esterndorf
Kontaktdaten:

Re: Zündspule defekt?

Beitrag von duesentrieb » 25.04.2020 13:31

Servus Renee,

meine Empfehlung wäre dann beide Zündspulen zu ersetzen.
EBZA-geeignet sind die Folgenden: BOSCH 0 221 119 027

Z.B. hier:
https://www.motointegrator.de/artikel/3 ... ZMQAvD_BwE

LG
Bäda
Unmögliches wird sofort erledigt,
nur Wunder dauern länger!

Benutzeravatar
Renee
Beiträge: 13
Registriert: 08.08.2019 17:36
Wohnort: Burghausen
Kontaktdaten:

Re: Zündspule defekt?

Beitrag von Renee » 25.04.2020 13:36

Vielen Dank für die schnelle Antwort.
Dann werde ich mal den Onlinehandel unterstützen und zwei bestellen.

Benutzeravatar
duesentrieb
Beiträge: 598
Registriert: 28.01.2007 17:08
Wohnort: DE 84405 Esterndorf
Kontaktdaten:

Re: Zündspule defekt?

Beitrag von duesentrieb » 25.04.2020 13:46

Nachtrag:
Es macht dann auch Sinn die beiden Kerzenstecker zu erneuern.
Dann sollte wieder für mindestens 10 Jahre Ruhe sein. :)

Empfehlung: Beru 0300251101

https://www.ebay.de/i/113779879189?chn= ... U8QAvD_BwE


Gutes Gelingen! :)
Unmögliches wird sofort erledigt,
nur Wunder dauern länger!

Benutzeravatar
Renee
Beiträge: 13
Registriert: 08.08.2019 17:36
Wohnort: Burghausen
Kontaktdaten:

Re: Zündspule defekt?

Beitrag von Renee » 29.04.2020 16:59

So, die Zündspule wurde heute vom freundlichen DHL-Mann gebracht.
Und siehe da, er läuft wieder wie er soll :D .

Benutzeravatar
duesentrieb
Beiträge: 598
Registriert: 28.01.2007 17:08
Wohnort: DE 84405 Esterndorf
Kontaktdaten:

Re: Zündspule defekt?

Beitrag von duesentrieb » 29.04.2020 17:19

Sehr schön und vielen Dank für die Rückmeldung. :)

Allzeit gute Fahrt! :)
Unmögliches wird sofort erledigt,
nur Wunder dauern länger!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste